Skip to content

Unitymedia bringt mich zur Verzweiflung

Seit Ende 2011 bin ich privat Unitymediakunde, bisher auch sehr zufrieden. Ich hatte das Glück, meinen Anschluss im richtigen Moment zu bestellen. In der Umgebung war mein Heimatdorf das letzte, was den EuroDOCSIS3-Umbau erhalten hat. Ziemlich genau zu Weihnachten 2011 wurden die 64 und 128Mbit-Anschlüsse für den Vertrieb freigegeben. Ein paar Tage später gab es eine Änderung an den Verträgen, die Dualstack Light erlaubten, also öffentliche IPv6-Adressen und eine private IPv4-Adresse, womit der Anschluss z.B. für VPN und eingehende Verbindungen schlecht zu brauchen ist. Ich habe genau dazwischen bestellt und habe noch eine echte IPv4-Adresse. Der Anschluss wurde dann am 3.1.2012 installiert und läuft, bis auf gelegentliche Störungen, die normal sind, ganz problemlos.

Jetzt hatte ich leider das Pech, dass mir Ende Juli mein Kabelmodem bzw. das Netzteil dazu, gestorben ist. Durch meine DSL-Leitung, die hier als Ersatz dient, ist das nicht aufgefallen. Hab’s dann noch etwas vor mir hergeschoben und irgendwann die Störung gemeldet. Von der Hotline kam dann: Kein Problem, Ersatzgerät ist unterwegs. Weil ich aber zu der Zeit auch unterwegs war, habe ich abgeklärt, dass das Ersatzgerät so verschickt werden soll, dass es an einem Samstag abgeliefert wird.

Und da ging es schon los. Samstags bekam ich eine Mail "Ihr Paket wurde verschickt". Es kam damit erst Dienstag an. Unitymedia hat mir aber kein neues Modem geschickt, sondern eine Anleitung für ein neues Modem und ein F-Anschlusskabel für ein neues Modem. Einen Tag vor dem Eintreffen von Anleitung und Kabel ist hier aber schon ein Brief angekommen, in dem das defekte Modem angemahnt wurde.

Ich hatte mir schon eine FritzBox 6490 als Ersatz besorgt und aktivieren lassen. Lief auch soweit.

Irgendwann lief mein LANCOM-Router wieder ins Backup. FritzBox meldete eine private IP-Adresse und nur 1Mbit Download statt der 112Mbit wie vorher. Hotline wieder angerufen, hab erstmal den Anschluss entstören lassen, damit die FritzBox wieder aktiv werden kann, dann auch noch die Mahnung des alten Modems, die Fehllieferung und das Fehlen des neuen Modems angesprochen. Mahnung wurde erstmal zurückgestellt und ein neues Modem verschickt. Angekündigte Lieferzeit 6 bis 10 Werktage. Zwei Werktage später war das neue Modem bereits da. Direkt angeschlossen, da die Inbetriebnahme für diesen Tag angekündigt war. Jedoch funktionierte es nicht.

Am folgenden Tag angerufen, aber nicht durchgekommen, also nochmal einen Tag nach hinten verschoben. Provisionierung wäre wohl fehlgeschlagen, Fehler sollte behoben werden, eine Stunde nach dem Anruf sollte alles laufen. Nach einer Stunde nichts. Hab das Modem dann für eine weitere Stunde vom Netz genommen und wieder verbunden, keine Besserung.

Am Tag drauf wieder angerufen, es wurde dann ein anderes Problem erkannt, Lösung kann entweder drei bis vier Stunden dauern, alternativ bis zu 24 Stunden. Die drei bis vier Stunden sind mittlerweile abgelaufen und es hat nicht funktioniert, also warte ich bis morgen um 19 Uhr.

Vor 20 Minuten hat mich dann eine Mail erreicht, meine Unitymedia-Bestellung wurde an den Logistikpartner übergeben. Ich weiß selbst nicht, was ich bestellt habe, dass Modem steht ja im Keller.

Trackbacks

Keine Trackbacks

Kommentare

Ansicht der Kommentare: Linear | Verschachtelt

Noch keine Kommentare

Kommentar schreiben

Standard-Text Smilies wie :-) und ;-) werden zu Bildern konvertiert.
Umschließende Sterne heben ein Wort hervor (*wort*), per _wort_ kann ein Wort unterstrichen werden.
Formular-Optionen